Thread: Code2Asm
View Single Post
  #4  
Old 11-26-2017, 22:46
CodeCracker CodeCracker is offline
Family
 
Join Date: Jun 2011
Posts: 296
Rept. Given: 17
Rept. Rcvd 245 Times in 68 Posts
Thanks Given: 12
Thanks Rcvd at 1,001 Times in 221 Posts
CodeCracker Reputation: 200-299 CodeCracker Reputation: 200-299 CodeCracker Reputation: 200-299
What I meant is minimum requirement, the old version was requiring Framework 4.5 at last: was by mistake compiled with Framework 4.5 I had installed.
Should now work with any framework >= 4.0.
Reply With Quote
The Following 2 Users Say Thank You to CodeCracker For This Useful Post:
niculaita (11-27-2017), sendersu (11-26-2017)